Search found 4 matches

by fludorf
Tue Feb 25, 2014 1:31 pm
Forum: General uSVR questions
Topic: uSVR crashing/hanging intermittently
Replies: 4
Views: 7007

Re: uSVR crashing/hanging intermittently

Just an update. I ran individual tests on the CPU, GPU, memory and HDD and found no errors. However while doing a burn-in test overnight the machine hung twice.

I have submitted a support to Compulabs.
by fludorf
Mon Feb 24, 2014 7:14 am
Forum: General uSVR questions
Topic: uSVR crashing/hanging intermittently
Replies: 4
Views: 7007

uSVR crashing/hanging intermittently

Hi all, I have my uSV two weeks now. I have Clearos (based on Centos) installed and for the most part it works very well. However in the two weeks it has crashed/hung about 6 times. After a hard reboot everything works as normal. I have not found anything in the logs. I've used mem86pro to test the ...
by fludorf
Mon Feb 24, 2014 7:04 am
Forum: General uSVR questions
Topic: Ethernet ports
Replies: 2
Views: 5022

Re: Ethernet ports

Hi,

I am using ClearOS which is based on CentOS.

The strange thing is that one of the ports at the back (eth0) and the first of the front (eth1) seem to work fine. I would imagine it were a drivers issue none would work.

Regards
by fludorf
Sat Feb 15, 2014 4:09 pm
Forum: General uSVR questions
Topic: Ethernet ports
Replies: 2
Views: 5022

Ethernet ports

Hi, I am installing Linux on my usrv and I only seem to have one network port which can be activated ( eth0) the rest don't work irregardless of which port or cable I use. I looked in the bios and updated it but still can't seem to get the other ports to activate. When plugged in one of the two port...

Go to advanced search